Fallo copiloto

Ir abajo

Fallo copiloto

Mensaje  oliver_fernandez el Jue 11 Ene - 0:06

Hola buenas, desde hace unas semanas cada tramo que instalo en RBR se me pone automáticamente con las notas en inglés. Tango instaladas las de cue y en RBR tengo puesto el idioma de notas en alemán. Los tramos que tengo instalados de hace tiempo me van bien, pero los que instalo ahora no.
Sabréis como arreglarlo?

_________________
avatar
oliver_fernandez

Mensajes : 18
Fecha de inscripción : 22/04/2013
Edad : 23
Localización : Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo copiloto

Mensaje  juankkar el Jue 11 Ene - 0:57

Tienes instalado el pacenote?
avatar
juankkar

Mensajes : 3902
Fecha de inscripción : 21/05/2010
Edad : 49
Localización : Lugo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo copiloto

Mensaje  oliver_fernandez el Jue 11 Ene - 22:17

juankkar escribió:  Tienes instalado el pacenote?
si

_________________
avatar
oliver_fernandez

Mensajes : 18
Fecha de inscripción : 22/04/2013
Edad : 23
Localización : Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo copiloto

Mensaje  juankkar el Vie 12 Ene - 4:32

Pues sácalo y prueba..., muchos problemas de sonido vienen de ahí...
avatar
juankkar

Mensajes : 3902
Fecha de inscripción : 21/05/2010
Edad : 49
Localización : Lugo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo copiloto

Mensaje  oliver_fernandez el Dom 21 Ene - 22:45

juankkar escribió:  Pues sácalo y prueba..., muchos problemas de sonido vienen de ahí...

Gracias, el problema está resuelto y como bien me decias era el pacenotes

_________________
avatar
oliver_fernandez

Mensajes : 18
Fecha de inscripción : 22/04/2013
Edad : 23
Localización : Asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo copiloto

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.