Re: Instalación y puesta en marcha.

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Instalación y puesta en marcha.

Mensaje  jl.gonzalez el Mar 20 Ene - 19:45

Hola tengo un problema, a ver si me pueden ayudar, tengo windows 8 y me pasa algo que con vista no me pasaba, cuando ejecuto el RSCenter me sale como distorsionado y no me deja escribir el usuario, he probado cambiando las propiedades a ponerlo como administrador le cambie lo de la compatibilidad cambie la resolución y nada, reinstale todo de nuevo y sigue igual, si alguien tiene idea de que puede ser le agradecería una ayuda;

Gracias y saludos
avatar
jl.gonzalez

Mensajes : 30
Fecha de inscripción : 05/03/2013
Edad : 33
Localización : Telde

Ver perfil de usuario

Volver arriba Ir abajo

Re: Re: Instalación y puesta en marcha.

Mensaje  juankkar el Miér 21 Ene - 1:41

Que coas mas rara...

 No se si algo de lo que pone aqui te puede ayudar :

http://forum.rallyesim.fr/viewtopic.php?f=4&t=13982
avatar
juankkar

Mensajes : 3792
Fecha de inscripción : 21/05/2010
Edad : 49
Localización : Lugo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Re: Instalación y puesta en marcha.

Mensaje  jl.gonzalez el Miér 21 Ene - 2:47

Gracias Juankar, pero he hecho lo de esa página y nada, no es un problema del antivirus,  es algo super raro, da la sensación de que la resolución del rscenter está mal,por lo que veo no abría otra forma de introducir el usuario y la contraseña, por que lo demás está bien entró por ejemplo en alone y todo está bien puedo elegir y correr, es raro.

Saludos
avatar
jl.gonzalez

Mensajes : 30
Fecha de inscripción : 05/03/2013
Edad : 33
Localización : Telde

Ver perfil de usuario

Volver arriba Ir abajo

Re: Re: Instalación y puesta en marcha.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.